Nube de etiquetas 3D. Blogumus | Oloblogger Nota: Este post ha sido un puñetero desastre de explicación, pues contiene muchas modificaciones. Recomendamos ir a este otro y si se neces...

22 de septiembre de 2008

Nube de etiquetas 3D. Blogumus

Nota: Este post ha sido un puñetero desastre de explicación, pues contiene muchas modificaciones. Recomendamos ir a este otro y si se necesita alguna aclaración sobre como configurar el gadget, volver a este. Disculpas

La había visto en algún blog y me gustó mucho, pero no había tenido tiempo de averiguar dónde conseguir el SCRIPT. La verdad es que prácticamente lo había olvidado, pero el otro día dándome una vuelta por El Escaparate de Rosa, encontré que publicado un post sobre como instalar la susodicha. Puedes probar en la imagen adjunta para apreciar el efecto.



Por cierto, todo lo que no encontreis aquí, seguro que lo teneis en el espacio de Rosa. No recuerdo si ya lo he dicho, pero por si acaso: El escaparate fue uno de los sitios que más me ayudó a empezar en esto de los blogs. Ahora ha sido todo un orgullo que 22 meses después, Oloblogger sea motivo de cita allí. Ya sólo me falta que Vagabundia -otro de mis profesores de cabecera- encuentre aquí, algún día, algo que le guste tanto como para comentarlo.

Volviendo al tema, el código para esta nube de tags que se publica en Blogger Buster está basada en un SCRIPT de un tal Roy Tanck. El efecto conseguido es muy atractivo visualmente y consigue embobarte un rato mientras pasas el puntero arriba y abajo viendo como se mueve. También podeis encontrar -en inglés- un código alternativo para el caso de que no os funcione el que aquí se reproduce. Con mi version de explorer, sólo funcionó el segundo.

Para instalar el cacharrito, sólo hay que buscar esta línea (no hace falta expandir plantilla de artilugios).

<b:section class='sidebar' id='sidebar' preferred='yes'>



Justo después, se inserta el siguiente código, se pincha en Vista Previa y una vez todo a nuestro gusto, Guardar.

Actualización: Aquí venía el código original, pero cómo daba muchos más problemas de la cuenta, se ofrece, más adelante, sólo la segunda alternativa.


* 333333 ES EL COLOR DEL TEXTO
* 240 ES EL ANCHO, 300 EL ALTO Y #FFFFF ES EL COLOR DE FONDO
Cualquiera de los parámetros anteriores pueden ser cambiados por los que más os gusten.


Actualización: Definitivamente, con Internet Explorer el código facilitado en primer lugar, no funciona bien. Por eso, aconsejamos usar desde el principio este otro código. La instalación es de la misma manera que se explicó para el otro código.

<b:widget id='Label99' locked='false' title='Etiquetas' type='Label'>
<b:includable id='main'>
<b:if cond='data:title'>
<h2><data:title/></h2>
</b:if>
<div class='widget-content'>
&lt;object type="application/x-shockwave-flash" data="http://www.swfcabin.com/swf-files/1411057468.swf" width="250" height="200" allowscriptaccess="always" &gt;
&lt;param name="movie" value="http://www.swfcabin.com/swf-files/1411057468.swf" /&gt;
&lt;param name="bgcolor" value="#ffffff" /&gt;
&lt;param name="flashvars" value="tcolor=0x000000&amp;mode=tags&amp;distr=true&amp;tspeed=100&amp;tagcloud=&lt;tags&gt;
<b:loop values='data:labels' var='label'>
<a expr:dir='data:blog.languageDirection' expr:href='data:label.url' style='12'><data:label.name/></a>
</b:loop>
&lt;/tags&gt;" /&gt;
&lt;p&gt;Blogumulus by &lt;a href='http://www.roytanck.com/'&gt;Roy Tanck&lt;/a&gt; and &lt;a href='http://www.bloggerbuster.com'&gt;Amanda Fazani&lt;/a&gt;&lt;/p&gt;
&lt;/object&gt;
</div>
<b:include name='quickedit'/>
</b:includable>
</b:widget>

¿Vemos otro post al azar por si le encuentras utilidad o quizás prefieres ser más metódico y suscribirte a nuestras entradas por correo? También puedes imprimir este artículo y por supuesto compartirlo en redes sociales si fue de tu agrado.

Compartir
Copy URL

Y muchos más artículos interesantes si nos sigues en...

follow us in feedly

80 comentarios :

  1. El honor es mio!!

    A decir verdad, lo siento, soy una desagradecida, pues te visito a diario (soy de las que, aunque uso el lector de feed, prefiero "ver en directo" je,je) y nunca hasta hoy había dejado un comentario...

    Y ya que estoy, je,je, me desquito de este tiempo de anonimato y te digo públicamente que tu blog es uno de los mejores que he conocido, ya sabes lo que sucede a veces...ni están todos los que son, ni son todos los que están...inmerecidamente eres menos conocido que algunos otros pero, por descontado, que no por eso menos bueno, de hecho superas con creces a muchos blogs de ayuda...en el caso del script para los distintos autores NOS HAS LLEVADO LA DELANTERA A TODOS.

    ¡Enhorabuena!

    ResponderEliminar
  2. Muchas gracias Rosa. Lo cierto es que entiendo perfectamente lo que dices porque yo también soy de los que no suele comentar mucho. Si lo hago es contestando a los lectores. Lo que tengo que decir, ya lo hago en lo que posteo.

    La prueba está en que no tengo ningún icono diciendo "Por cada comentario salvo un gatito" o similar. No me veo capaz de pedir a nadie lo que yo mismo casi no hago.

    Lo dicho: ¡Muchas gracias!

    ResponderEliminar
  3. Hola!! Muy lindo tu blog y muy útil para todos los bloggers. Queremos invitarte a participar de nuestro nuevo emprendimiento gratuito http://elindexweb.blogspot.com/ directorio de blogs en castellano. Saludos!!

    ResponderEliminar
  4. Me encanta tu blog, pero no doy una macho. Este artilugio lo he querido poner en marcha y na, me salían dos enlaces a dos blogs que deben ser los que lo fabricaron, se te ocurre algo?.saludos

    ResponderEliminar
  5. Pedrulo, si no te funciona prueba el plan B que se cita en esta misma entrada. Está en inglés pero el sistema es el mismo. Sólo cambia el código que tienes que copiar y pegar.

    ResponderEliminar
  6. no me funcionó la segunda opción B ¿qué hago? saludos desde colombia tengo una plantilla strech denim dos columnas.

    ResponderEliminar
  7. Hola!
    Me pasa lo mismo que ha pedrolo, y con el plan B idem, no me acab de funcionar.
    He modificado mucho mi plantilla, pero no creo que sea por eso, no?

    SAludos!

    ResponderEliminar
  8. Al final lo he conseguido, con el codigo de bloggerbuster.com, pero no me salen todas las etiquetas ,porque?
    Tengo 5 y solo salen 4.

    ResponderEliminar
  9. Dope, no sé por qué motivo, pero esa etiqueta te la genera mal (En%20vivo). A otras de dos palabras como por ejemplo, "Manos ejemplares" no le mete nada en lugar del espacio en blanco y funciona bien.

    Hagamos lo que cualquier informático avezado: entrar y salir.

    Edita entradas y haz un cambio masivo de etiquetas de los posts "En vivo".

    Fíltralos, añade cualquier otro nombre -por ejemplo "Prueba", luego borras las etiquetas "En Vivo", luego le añades de nuevo ese mismo nombre -En vivo, si quieres conservarlo así- y por último borra la segunda etiqueta que añadiste -prueba-.

    Si no te sale, ya sólo queda ponerle otro nombre a ver que pasa.

    Saludos,

    ResponderEliminar
  10. Hola, muy interesante el artilugio. Como puedo cambiarle el color y que parte del código tengo que modificar para adaptarlo a mis necesidades?

    ResponderEliminar
  11. Lo puse al final del post, pero seguramente no muy visible. Lo sorry. Ahí va de nuevo:

    * 333333 ES EL COLOR DEL TEXTO
    * 240 ES EL ANCHO, 300 EL ALTO Y #FFFFF ES EL COLOR DE FONDO

    Cualquiera de los parámetros anteriores pueden ser cambiados por los que más os gusten.

    ResponderEliminar
  12. Muchísimas gracias, ya lo tengo ajustado y se ve muy chulo, pero no me funciona, no me lleva a la etiqueta que quiero ver, no hace nada, que tengo que hacer?

    ResponderEliminar
  13. Supongo que en esta media hora lo habrás arreglado, porque se ve y funciona perfecto.

    ResponderEliminar
  14. Corrección KBRNG: Funciona bien en Firefox, pero no funcionan los enlaces en IE. Echa un vistazo al final del post, porque he incluido una actualización dónde podrás encontrar otro código que sí funciona.

    ResponderEliminar
  15. Hola y gracias otra vez por dedicarme su tiempo, he cambiado el codigo por su ultima actualización y tampoco me funciona, que hago?
    gracias un saludo

    ResponderEliminar
  16. Curioso, curioso!

    He hecho los cambios, pero nada.
    He comprendido el problema, puedes verlo tu mismo.

    si entras puede que solo veas 4 etiquetas, y puede que falte una, pero si refrescas, aparecerá la que faltaba y desaparecerá otra. Y así sucesivamente.

    siempre me falta una. Incluso con una etiqueta más pasa lo miemo, en vez de aparecer las 6 salen 5. Bien curioso!

    ResponderEliminar
  17. Hola!!! Hemos intentado con todos los codigos que sugieres, checamos desde aqui, desde el blog de rosa, desde el de Roy Tank y nada... se ve un cuadro blanco :(

    ResponderEliminar
  18. eMeBucio, lo he visto funcionando en http://alteregodemicuarto.blogspot.com/. Supongo que habeis encontrado el fallo.

    ResponderEliminar
  19. Hola. Hace una semana que empece a darle forma a mi blog,aun el queda mucho pero queria agradecerte lo mucho que me esta ayudando tu blog.La nube de etiquetas ha quedado super bien.

    GRACIAS

    ResponderEliminar
  20. he usado el código alternativo y me quedo de lujo!!! Graciassss!!!!!!!!!!!!!!!!!!

    ResponderEliminar
  21. Piccicatto28/1/09 14:08

    Solucion al problema de Pedrolo y Dopealonso:
    La falta de una etiqueta es producida porque el valor de la variable distr es true, y hay que cambiarlo a false

    ResponderEliminar
  22. Muchas gracias Piccicatto.

    ResponderEliminar
  23. HOla mi nombre es erick queria decirte que muy bueno tu blog hice funsionar el menu ese ve genial pero SOLO ME funciona en Firefox los link.. en el IE no funcionan solo se mueve

    y Copie el ultimo codigo como dijiste pero nada

    tambien revise el que tienes puesto y tampoco funciona a que se debe esto mi querido amigo?

    ResponderEliminar
  24. Mensaje, debe ser algún problema con tu navegador, porque desde aquí veo bien tu gadget en ambos navegadores.

    ResponderEliminar
  25. sera entonces que el IE7 entrega problemas??

    ResponderEliminar
  26. Pudiera ser eso, Mensaje, porque por un formateo necesario en mi disco duro, ahora tengo IE6 y en ese se ve correcto.

    Prueba a instalar el código alternativo que se cita en esta misma entrada, que ese seguro que funciona en IE7

    ResponderEliminar
  27. Soy Mensaje3angeles mi nombre es Erick

    Jjaja no paso nada mira probe los dos codigos

    este es mi blog de pruebas
    http://www.pruebas3angeles.blogspot.com/

    alli coloque los dos tipos de codigos que existen y no me sirven en el IE7, de hecho el que tienes tu en tu sidebar tampoco me funsiona con ese explorador.. revise en otro pc tampoco paso nada.. nose es raro

    ResponderEliminar
  28. Erick. Acabo de ver mi barra lateral y el ejemplo del post en un IE7. Se ven y se mueven correctamente.

    Es muy raro que con el mismo navegador, uno lo vea bien y otro no. No entiendo que puede pasar porque hasta ahora todo el mundo con más o menos problemas.

    Lo siento pero hasta aquí llegan mis conocimientos.

    ResponderEliminar
  29. Hola.

    He instalado correctamente la nube pero cuando pincho la etiqueta que me interesa no hace nada.

    Un saludo.

    ResponderEliminar
  30. Hola paisano :)
    Tu comentario es incompleto. No funciona en IE, pero con Firefox no hay problemas. Te recomiendo que utilices el código alternativo que se menciona en esta entrada.

    ResponderEliminar
  31. Gracias Oloman, he probado el primer codigo y no me funciona en Firefox. Luego probaré con el de Rosa.

    Una duda... se pueden tener 2 artilugios de etiquetas? uno con este formato y otro con el formato normal?

    ResponderEliminar
  32. Holas eswtuve buscando ese efecto y siempre tngo el mismo problema ; me sale l siguiente error : bX-8dyqz0 ...cuál es el problema?? --por favor me puedes responder a mike0711@hotmail.com ..te lo agradecería mucho

    ResponderEliminar
  33. Hola sistemas0711. Ese tipo de errores suelen ser temporales. Probando un rato después o al día siguiente, las modificaciones son aceptadas sin errores.

    De todas formas, acabo de ver que ya tienes funcionando el artilugio en Java desde cero

    ResponderEliminar
  34. hola, hoy encontre tu pagina y me gusto mucho, ya la tengo en favoritos!! jijiji. PEro tengo un problema con estas etiquetas, pongo el codigo donde dices y luego al ver el blog sale un cuadrado blanco no sale nada mas. y al entrar otra vez a la edicion html ya no sale todo el codigo que pegue, solo sale esto b:widget id='Label99' locked='false' title='Etiquetas' type='Label
    HE probado con los dos y es el mismo resultado. Me podrias ayudar por favor. Muchas gracias

    ResponderEliminar
  35. Hola Ana. El código que se facilita no es para poner desde Elementos de Página, sino directamente en la plantilla.

    ResponderEliminar
  36. ya ya, si se que hay que ponerlo en la platilla. y lo pongo y todo, pero sale el cuadrado blanco que te digo, no se que pasa, sigo los pasos y he probado con todo y no se puede ser, agradeceria tu ayuda

    ResponderEliminar
  37. no te preocupes ya lo resolvi. Gracias, aunque da algunos fallos como que no muestra todas las etiquetas y de vez en cuando falta alguna o no muestra todas, pero da igual, es bonito y eso es lo que importa. Un saludo Gracias

    ResponderEliminar
  38. ¿Viste el comentario de Piccicatto? No lo he comprobado pero puede que ese cambio haga que te funcionen todas las etiquetas.

    ResponderEliminar
  39. muchas gracias por este post
    me sirvio de mucho ;)

    Saludos

    ResponderEliminar
  40. Exelente. La verdad que es un widget muy bonito.

    Saludos.

    ResponderEliminar
  41. me encanta esta función queda muy original en el blog. Mi pregunta es si, en vez de etiquetas, se puede utilizar otra cosa? Es que yo tenía un listado de nombres con enlaces a las páginas de distintos fabricantes, y me gustaría poner esa lista en el formato de nube.

    ResponderEliminar
  42. Ya lo tienes publicado Esther

    ResponderEliminar
  43. Hola, gracias por el dato, ya esta funcionando pero solo me fije que salen todas las etiquetas menos una, no se porque pero en fin esta muy bien

    ResponderEliminar
  44. Hola a todos, estoy desesperado he probado la nube de tags de mil maneras y sigue sin verse con movimiento, me salen dos enlaces si acercas el puntero pero nada más. Me podeis ayudar, os dejo una imagen de como me quedó: http://img21.imageshack.us/img21/6930/etiqueta.jpg

    Gracias por ayudarme :-)

    ResponderEliminar
  45. Sería de ayuda que pusieras el link a tu blog para ver qué es lo que pasa...

    ResponderEliminar
  46. No quería ponerlo por que es un blog para adultos, pero bueno, mejor, así la ayuda es más directa, el enlace es: http://mismaduros.blogspot.com/
    Como podrás ver no hay movimiento, lo he intentado todo, creo que es del código HTML de la Plantilla, habrá que cambiar (poner o quitar) algo, por lo demás ya te digo que lo he intentado de mil maneras. Gracias de antemano :-)

    ResponderEliminar
  47. El código me ha parecido que no es igual que el que se cita aquí.

    ¿Te importaría instalar este de la manera que se indica? O mejor, lee este post en el que se explica más claro.

    Sólo la primera parte, que la segunda es para otro caso.

    ResponderEliminar
  48. Ya lo hice y ahora sale un recuadro de color blanco, solo eso. Eliminé tambien las etiquetas por si era eso que estuviera repetido pero no es de eso. Ayuda por favor, el blog se ha quedado a medías :-)

    ResponderEliminar
  49. Elimina la etiqueta "cañeros" de tus posts a ver que tal. Parece que es esa la que da problemas.

    No sé si también podría ser que tienes una cantidad muy grande de etiquetas distintas, por lo que si no funciona lo primero, es posible que tengas que abandonar la idea de poner este tipo de nube.

    ResponderEliminar
  50. Oloman, muchisimas gracias (perdona por el retraso a responderte) Me ha servido de mucha ayuda lo de "cañeros" lo cambié y he ido eliminado tambien etiquetas ya que como tenias razón eran muchas y ahora si se ve la nube con movimiento. :-)
    Estoy contento. Muchas gracias vale? Un saludo

    ResponderEliminar
  51. Oloman, Gracias a tus comentarios logre arreglar el problema con mi Nube. La primera vez que instale mi nube todo funcionaba correctamente, hasta que un dia ya no se vió, eso me alarmo y la intente reinstalar pero nada funcionaba.
    Llegue a tu pagina y vi el post de "blogumus para cualquie tipo de enlace", iba a realizar mi nube de tags de manera manual ya que ese codigo si funcionó en mi blog, pero entonces propusiste que el problema tal vez eran las etiquetas y modificando algunas, la nube de tags volvio a funcionar, lo interesante es que la etiqueta que ocasionaba el conflicto tenia una comilla (era: L'arc en ciel) Tal vez funcione para los demas que eliminen las ñ's, comillas y guiones de las etiquetas, asi de seguro funcionará.

    ResponderEliminar
  52. Gracias por la observación Arashistar.

    ResponderEliminar
  53. creo q las cage...
    no coloque el tamañ o ni el color de fondo....
    coloq el codigo donde decias, lo guarde y despues salio el codigo diferente y si intento borrarlo me dice q me borra los artilugios...
    ahhhhh

    ResponderEliminar
  54. Lo vi funcionando bien xxhalloween13xx. Supongo que ya lo arreglaste.

    ResponderEliminar
  55. Me ha encantado, ya lo he puesto en mi blog

    ResponderEliminar
  56. no me funciono igual thanks

    ResponderEliminar
  57. Admin, vete al primer enlace de este post y prueba con esa explicación y código.

    ResponderEliminar
  58. hace un par de meses vi esto en un blog, y me volví loca para instalarlo. Hasta di con la página en inglés y conseguí descifrar como se ponía, pero me salía siempre en negro. Y ahora me he encontrado con tu blog, he probado los códigos, y más de lo mismo.
    Lo que quiero decir, es que el fondo de mi blog es negro, y le pongo ese color también al fondo de la nube 3D, y a las letras, le pongo rojo. Pero no se ve nada, me sale todo negro. Y pruebo a poner el fondo blanco y tampoco me salen las letras. He probado a cambiar el color de las letras, pero tampoco...
    Si tienes idea de porqué me pasa eso te agradecería mucho la ayuda. :)

    ResponderEliminar
  59. Sá*, el código que vale y que hay que instalar detrás de <b:section class='sidebar' id='sidebar' preferred='yes'> es el último de todos. Lo he comprobado y funciona. Quizás te comiste algún carácter. No sé.

    ResponderEliminar
  60. oye meti un templante y neta he intentado aplicar varios de tus trucos para el blog y nada de nada no puedo me gustaria que me ayudaras netha me cuesta un buen esto del blog por ejemplo no pude hacer lo del menu ya que me pide algo de ssc o algo asi y no lo encontre tampoco logre hacer enlaces ni nada bueno saludos men

    ResponderEliminar
  61. ha se me olvido darte mi mail ban_dead@hotmail.com

    ResponderEliminar
  62. Pregunta cosas concretas y te podré dar respuestas concretas, Octavio. No sé que buscas o que necesitas.

    ResponderEliminar
  63. Hola tengo una pregunta sobre algo, que he de reconocer, que no se si es posible.
    Se me ocurrió la idea de un gadget donde las etiquetas de la nube, al dar click en ellas, no se abra una pagina sino directamente videos en ventana modal. Es decir, si tengo los videos o canciones de nombre "x", "y" y "z", y doy click en "z", se abre una ventana modal con ese video o cancion, sin carbiar de página.
    Es eso posible? Gracias por tu respuesta

    ResponderEliminar
  64. Luifer, yo tampoco sé si es posible, pero el camino seguramente sería poniendo los enlaces manualmente, tal como se explica en el enlace. He hechos unas pruebas incluyendo las clases lightwindow en los enlaces pero no va. Probablemente el script de blogumus ya es lo suficientemente raro como para añadirle más cosas y combinarlo con otro (lightwindow).
    Si tienes mucho interés, puedes hacer experimentos y probar a utilizar otro tipo de ventana modal o a simularla.

    ResponderEliminar
  65. Gracias por tu respuesta. Voy a comenzar a probar, para ver si se me ocurre como hacerlo funcionar. Nuevamente Gracias!

    ResponderEliminar
  66. Buenas, instale hace mucho una nube de etiquetas en movimiento, me iba bien y hace unos dias desaparecio, busque instalarla de nuevo pero nada, llegue a tu blog y cambie el codigo que antes tenia por este que presentas y nada, solo sale el titulo y los creditos, (uso mozilla por trabajo), asi que la mire en internet explorer y sale un cuadrado blanco nada mas, que hice mal? donde lo arreglo? o mejor levanto las manos... te agradeceria mucho me respondieras, Mil Gracias.

    ResponderEliminar
  67. Marjorie. El problema está en uno de los ficheros de este código. La solución en este enlace.

    ResponderEliminar
  68. Hola, hace tiempo escribi un comentario en que te decia que la nube se me quedo en blanco, pero al rato lo pude solucionar, el caso es que no me acuerdo como lo hice y ahora despues de este ultimo error de la nube me vuelve a pasar el problema de que aparece el cuadrado pero no las etiquetas. Me podrias ayudar? como consigo que salgan las etiquetas?

    http://descargaloquequieres.blogspot.com/

    ResponderEliminar
  69. Oloman no veo en tu codigo la parte *333333

    ResponderEliminar
  70. El ejemplo está hecho con otros colores. bgcolor="#000000"
    flashvars="tcolor=0x990000

    ResponderEliminar
  71. Hola!
    a mi no me ha funcionado. Le doy Ctrl + F, para hacer la busqueda mas facil y pongo:

    pero no me da referencias sud-brayadas a seguir y de verdad ya no se que mas hacer... Esto me esta sucediendo con "la nuve de etiquetas y para poner separadores en las entradas"
    Me podrias ayudar porfa...!!!! Sip!!!
    Gracias anticipadas.
    Dios te Bendiga!

    ResponderEliminar
  72. referente a la linea que queda en blanco al mensage anterior, lo que pongo es: lo que escribistes sobre "la linea que das a seguir", para ser buscada.
    Por otra parte, esta muy bonita tu pagina, es nuestra primera vez visitandoles. Podrias decirme como enlasarte es que somos nuevos en esto y estamos como ciegos a tiemtas.
    Espero nos puedas ayudar y cualquier referencia o consejo para mejorar nuestro blog bienvenida sea.
    Gracias nuevamente, Dios te Bendiga.

    ResponderEliminar
  73. Hola si no estais muy duchos en esto, esta nube os causará muchos problemas. De hecho los da para todos y ya he tenido que hacer cuatro o cinco entradas sobre ella. La última es esta
    http://oloblogger.blogspot.com/2010/03/reparar-blogumus-otra-vez.html
    Si quereis intentarlo, probablemente sea mejor que empeceis por esa entrada y vayais hacia atrás.

    Y sobre lo otro, arriba a la derecha hay una pestaña para conseguir el código para hacer un enlace a esta página.

    Saludos.

    ResponderEliminar
  74. encontre esta pagina con esta plantilla como la aplico a mi blog se ve muy padre, te agradecería mucho si me ayudas http://www.desktopchaos.com/download/

    gracias

    ResponderEliminar
  75. ocio, ciencia y más esa es una plantilla para Wordpress y no te va a funcionar. Tendrás que buscar la misma pero en versión Blogger.

    ResponderEliminar
  76. Fantástico tu blog!! He intentado seguir tus pasos pero debo de ser un desastre porque ya no encuentro ni la línea . Incluso he expandido la plantilla pero ni con esas. ¿A que es debido? Porque yo me lo he tomado con calma y he ido linea por linea… pero nada!! Un saludo y felicitaciones por tu blog!! El diseño del mismo me encanta!! =)

    ResponderEliminar
    Respuestas
    1. Ya advierto al principio que este post me salió muy confuso. Pásate a este otro y sigue las primeras instrucciones (sólo hasta la línea horizontal de separación): Enlace

      Eliminar
  77. Felicidades por tu blog, es de gran utilidad.

    MUCHAS GRACIAS POR TU TRABAJO!

    Un saludo.
    Martín.

    ResponderEliminar